Climb up the chart of development, from web, to software and games. Build your foundations and get certified. Let me help you get your first tech job.
Reversing a string is a common task during coding interviews.
Given a string as input, output its reverse.
Sample Input
hello world
Sample Output
dlrow olleh
#your code goes here
n = input()
print (n[::-1])